You can not select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
10 lines
368 B
10 lines
368 B
--- same-file-1.0.2/Cargo.toml 1970-01-01T01:00:00+01:00
|
|
+++ same-file-1.0.2/Cargo.toml 2018-01-11T11:07:10.108608+01:00
|
|
@@ -23,6 +23,3 @@
|
|
repository = "https://github.com/BurntSushi/same-file"
|
|
[dev-dependencies.rand]
|
|
version = "0.4"
|
|
-[target."cfg(windows)".dependencies.winapi]
|
|
-version = "0.3"
|
|
-features = ["std", "fileapi", "minwindef", "processenv", "winbase"]
|