You can not select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
14 lines
362 B
14 lines
362 B
diff --git a/src/core/CMakeLists.txt b/src/core/CMakeLists.txt
|
|
index eda1052a..e76d7f92 100644
|
|
--- a/src/core/CMakeLists.txt
|
|
+++ b/src/core/CMakeLists.txt
|
|
@@ -33,6 +33,8 @@ target_sources(${PROJECT_NAME} PRIVATE
|
|
UBSetting.h
|
|
UBSettings.cpp
|
|
UBSettings.h
|
|
+ UBShortcutManager.cpp
|
|
+ UBShortcutManager.h
|
|
UBTextTools.cpp
|
|
UBTextTools.h
|
|
)
|