You can not select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
|
diff --git a/setup.py b/setup.py
|
|
index b61ecce..27ad17b 100755
|
|
--- a/setup.py
|
|
+++ b/setup.py
|
|
@@ -66,6 +66,9 @@ setup(
|
|
('/etc/fail2ban/action.d',
|
|
glob("config/action.d/*.conf")
|
|
),
|
|
+ ('/etc/fail2ban/jail.d',
|
|
+ ''
|
|
+ ),
|
|
('/var/run/fail2ban',
|
|
''
|
|
),
|